Skocz do zawartości
Forum użytkowników

Bartek Z Blingart

Użytkownik
  • Ilość treści

    31
  • Rejestracja

Reputacja

2 Neutral

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Przeczyściłem bazę danych ze zbędnych śmieci, bo zwróciłem uwagę, że kończy się miejsce i problem się rozwiązał, ale obawiam się, że tylko tymczasowo. Zdjęcia, które dodaje do ofert są w dużej rozdzielczości i zajmują od 5 mb wzwyż. Czy Sello kompresuje takie duże zdjęcia czy dodaje je tak jak są?
  2. Tak, dane pobieram w aukcjach trwających na pierwotnym koncie. Drugiej opcji też próbowałem. W raporcie mam coś takiego: Pobieranie pełnych danych oferty 7539940361 dla konta blingart_pl z serwisu Allegro.pl (Polska): Forbidden HTTP Status: Forbidden (403)
  3. Witam. Chciałem przekopiować oferty trwające na jednym koncie do drugiego konta. Wziąłem wystaw ponownie i zmieniłem kontekst konta ale występuje problem. Wszystkie oferty zawierają stare opisy, których już dawno nie ma w aktualnie trwających ofertach. Ani zbiorcze pobieranie ofert ani pojedyncze pobieranie pełnych danych ofert w aukcjach trwających nic nie daje - zdjęcia o opisy wciąż są takie same jak się weźmie skorzysta z opcji wystaw ponownie. Nawet po miniaturach w ofertach widać, że nie są one aktualne, ponieważ są w nich inne zdjęcia. Próbowałem już aktualizować parametry z Allegro ale to też nic nie dało. Dlaczego Sello nie pobiera i nie aktualizuje ofert?
  4. U mnie również problem występuje. Czy jest jakaś zbiorcza możliwość naprawienia tego? Ręczna zmiana dla kilku tysięcy ofert na kilku kontach nie wchodzi w grę.
  5. Witam. Potrzebuję mieć na liście paczek do zapakowania w tabeli kolumnę z nazwą konta allegro. W zakładce Lista Kolumn niestety nie widzę takiej kolumny do wyboru. W jaki sposób można to zrobić?
  6. Tak, te wszystkie rzeczy były zrobione. Poradziłem sobie z tym problemem wystawiając ofertę bezpośrednio na allegro i pobierając ją do Sello. Wystawiłem kilka innych ofert i poszły bez problemu, więc coś źle musiało być z tą jedną.
  7. Po dodaniu nowego konta i próbie wysłania pierwszej oferty również mam ten sam problem. Pojawia się błąd Forbidden, a w logu jest informacja: Wysyłanie oferty "Usługa grawerowania grawer mechaniczny biżuteria z grawerem" na konto Bizuteria_BLING w serwisie Allegro.pl (Polska): Forbidden HTTP Status: Forbidden (403) Autoryzacja konta została wykonana, wprowadziłem również osobne hasło do aplikacji.
  8. Posiadam w Sello jedno konto na allegro, które od dawna nie jest używane i nie ma już na nim żadnych ofert oraz abonament nie jest aktywny. Kiedy wybiorę podgląd wszystkich kont na allegro to pojawiają mi się w ofertach trwających oferty, które były kiedyś wystawiane na tym koncie ale już dawno są zakończone. W żaden sposób nie mogę ich usunąć. Sello zwraca błąd, że oferty zawierają transakcję. Jak się pozbyć szybko i skutecznie tych ofert z trwających?
  9. W sello są dwa konta. W raporcie nie było żadnych błędów. Po wielu trudach sello w końcu pobrało transakcję. W innym wątku znalazłem informację, że w nowej wersji jest problem z paskiem, który pokazuje, że transakcje zostały pobrane, a tak na prawdę pobieranie jeszcze trwa w tle, także podejrzewam, że o to mogło chodzić. Temat zostawiam, może ktoś będzie miał podobny problem.
  10. Witam. Wykonałem aktualizację programu oraz przeprowadziłem wszystkie niezbędne czynności po 1 uruchomieniu, a mimo tego Sello nie chce pobrać mi wszyztkich transakcji z 6 i 7 lipca. Kilkukrotnie powtarzałem pobieranie parametrów z serwisu oraz transakcji ale bez skutku. Proszę o pilną pomoc, ponieważ w chwili obecnej w bazie transakcji panuje chaos, a ręczne sprawdzanie co jest a czego nie ma i dodawanie jeszcze go pogłębi.
  11. Przy przełączeniu na edytor uproszczony też podgląd źle się wyświetla. Po edycji oferty w edytorze uproszczonym i wysłaniu w ciemno do allegro wszystko jest w porządku, tylko wydłuża to czas pracy. Czy były jakieś zmiany w edytorze dotyczące zdjęć? Zdjęcia, które zasysa z subiekta są bardzo dużej rozdzielczości. Zastanawiam się czy to nie jest problemem, chociaż wcześniej działało bez problemu.
  12. Podepnę się pod temat. Mam problem z wystawianiem ofert, a dokładniej z edytorem. Po pobraniu z subiekta opisu produktu i zdjęć otwieram edytor, a tam całkowity brak bloków. Wygląda jak zwykły opis tekstowy poprzeplatany zdjęciami, które do tego są wielkich rozmiarów. Brak jest możliwości formatowania opisu. Tak samo sprawa wygląda ze starymi ofertami przy ich ponownym wystawianiu, z tym że po wystawieniu wszystko jest tak jak miało być, a w nowych ofertach nie mogę wprowadzić zmian, żeby je dostosować do potrzeb.
  13. Teraz działa załącznik. Wielkie dzięki!
×