Skocz do zawartości
Forum użytkowników

Andih .

Użytkownik
  • Ilość treści

    138
  • Rejestracja

  • Ostatnio

Reputacja

5 Neutral

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Właśnie tu jest ten problem że tej oferty w ogóle już nie ma w Sello a błąd świeci. Nic nie znajduje takim sposobem.
  2. Ja mam pojedynczy, nie typowy problemik w tym temacie. Mianowicie nie mogłem uporać się z jednym błędem w jednej ofercie, który stale powiadamiał o złym EAN. Aukcja była mało ważna i z dublowana. Zdecydowałem o jej zamknięciu i usunięciu. W danych Sello nie ma już tej oferty jest usunięta ale na górze w Aukcjach stale świeci 1 błąd, jak się teraz tego pozbyć, wyzerować błąd?
  3. Najlepiej jak by Pan to fachowo zgłosił
  4. U nas ten problem występuje od kilku dni i za każdym razem przy transakcji wielopaczkowej.
  5. Wszystkie przesyłki wielopaczkowe do InPostu tak wyglądają. Kiedyś działało to poprawnie, teraz przy każdej przesyłce wielopaczkowej jest ten sam problem. U nas płatność przebiega raz w miesiącu na FV ,tak więc nie jest to powiązane z płatnościami.
  6. Witam W ostatnim czasie miałem problem z utworzeniem etykiet adresowych do paczkomatów wg serwisu Przykładowo klient zamówił towaru na 3 paczki, i tak utworzyłem, wysłałęm do inpostu - Utworzyły się tylko 2 etykiety, a trzecia miała status w sello jako "Oczekuje na wybranie" czyjakoś tak, nie udało się wydrukować z niej etykiety ani powtórnie wysłać do inpostu.
  7. Tak w raporcie widać ten przycisk. Wysłaliśmy mailem log p który pan prosił w tamtym temacie .
  8. Witam Dziś od rana występują następujące błędy: - Aktualizacja istniejącej oferty Zadanie zostało anulowane. - Pobieranie zdarzeń z konta na Allegro.pl (1:0): Zadanie zostało anulowane. - Pobieranie aukcji, ofert kup teraz zaplanowanych, aktywnych z konta na Allegro.pl (0-100): Zadanie zostało anulowane. cała lista podobnych błędów. Proszę o pomoc, czy u innych też występuje taki problem?
  9. Na Sello nie poszło, zacząłem robić na Allegro i potem z ciągałem do Sello i poznikały błędy. edit: Jak to zrobić poprawnie aby przeprowadzić te zmianę prosto z Sello? Gdyż wchodząc do danej aukcji z sello zmieniam co trzeba, wysyłam a błąd nadal świeci
  10. Witam. Zaczęły się dziś pojawiać błędy aukcji przy aktualizacji - Uzupełnij parametry obowiązkowe: Model, Kod producenta. Mimo uzupełniania braków błąd nadal występuje. Jakieś rozwiązanie?
  11. Sello 1.34 ---- chyba jednak coś z Inpostem bo przeszło teraz.
  12. Witam. Czy coś się dzieje dziś z inpostem. Bo stale jakieś błędy na Sello. Czy tylko u mnie? Nie tworzy paczek, jak już się uda brak możliwości wydruku etykiety.
  13. Tak teraz ustawione osobno POP3 itd. i działa, przedtem było konto outlook zintegrowane innym sposobem i nie działało odpowiednio. Dzięki.
  14. Witam Mam skrzynkę pocztową na serwerze Outlook.com podpietą pod Gmail.com, problem polega na tym żę maile nie dochodzą gdyż wcześniej ściąga je Sello i Sello pewnie oznacza je jako "odebrane" więc Gmail ich nie pobiera. Osobiście nie czytam maili przez Sello Jak można to rozwiązać?
  15. Pojawia się teraz jeszcze błąd, proszę o pomoc jak go usunąć? InsERT_Driver: Rozłączanie od systemu sprzedaży: Wystąpił błąd podczas ładowania biblioteki typu/DLL. (0x80029C4A)
×