Skocz do zawartości
Forum użytkowników

Książe Goro

Użytkownik
  • Ilość treści

    3
  • Rejestracja

Reputacja

0 Neutral
  1. Generalnie crtl + F5 nic nie zmienia. Błędy nadal występują. Dodatkowo chciałem zauważyć, że w sello nie można podmienić zdjęć znajdujących się w ofertach trwających i wysłać do allegro na "podmiankę" ponieważ wtedy pojawia się błąd "metoda została wyłączona". W miarę możliwości proszę o dalsze wskazówki.
  2. Witam Proszę o podpowiedź jak rozwiązać problemy z wyświetlaniem zdjęć w allegro, polegające na wyświetlaniu zdjęć które na spodzie mają czarny pasek lub całe są czarne. Problem występuje praktycznie w każdej wystawionej przez sello ofercie, co ciekawe w niektórych przeglądarkach zdjęcia wyświetlają się poprawnie, ale na to nie ma reguły. ( tzn. na jednym komputerze na chromie banglają, a na drugim nie etc ) Przesyłam opis wykonanych testów i ustawień sello, żeby wykluczyć zbędne podpowiedzi: wyświetlanie ofert sprawdziłem również w zakładkach incognito - problem tam też występuje zdjęcia nie są uszkodzone zdjęcia w formatach JPG wszystkie oferty zostały wystawione z sello po pobraniu pełnych danych dla aukcji ( brak błędów ) wszystkie dane do ofert pobrały się elegancko tzn. z poziomu sello w galeriach wszystkie zdjęcia wyświetlają się bezbłędnie opcja " zmniejszaj zdjęcia wysłane do serwisu..." jest wyłączona oferty wystawiane są z komputera który łączy się przez wi-fi z bazą danych znajdującą się na serwerze Zauważyłem, że problem można rozwiązać poprzez usunięcie zdjęć z galerii i wczytanie ich od nowa do sello. Mam bardzo dużo ofert i nie chciałbym tracić czasu na zabawę w odświeżanie ofert. Załączam screen z podglądem błędu. Proszę o sugestie.
×