Skocz do zawartości
Forum użytkowników

Tomasz Olejarczyk

Użytkownik
  • Ilość treści

    179
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Tomasz Olejarczyk

  1. Czesto nam się pojawia ten błąd nawet jak w tekscie nie ma tych wielogwiazdek. Wtedy wymagane jest tylko otworzenie aukcji i ponowne wysłanie. Ale jest to dosc irytujące.
  2. Hmm. Nic nie robiłem przez parę dni szczegolnego i dziś sie odblokowalo Wczesniej poczyscilem rozne programiki do przechwytywania tekstu itp , ale problem nadal występował a.. dzis zniknął :). Oby na stałe Wiec czasem zeby coś zrobić należy nic nie robic 😉
  3. Może kiedyś komuś się cos takiego wydarzy i znajdzie rozwiązanie. Odinstalowalem ponownie sello - tym razem 1.35, pokasowalem katalogi związane z sello, zainstalowałem ponownie i dalej program sie zamraża przy próbie tworzenia wiadomości.
  4. Tak, te same. Moze cos z IE? ma on wpływ? Ale wersje widze takie same na innych komputerach.
  5. W żaden sposób nie da się otworzyć okna wiadomości Zalogowalem się jako inny uzytkownik i tez 0 reakcji. Nie moge wejsc tez w przygotowana wiadomosc roboczą
  6. Witam Dziś nagle na jednym z komputerów sello zaczęło sie zawieszac po kliknięciu np w mailing na transakcji - próbowałem na różnych To samo w zakładce Wiadomości . Klikam nowa wiadomosc i program przestaje reagowac. Nie pojawia się żaden komunikat o błędzie. Tak jakby zamroziło się okno. Sello 1.34.1 Ponowne uruchomienie komputera czy tez reinstalacja sello nie przynoszą poprawy. Win7
  7. Dzięki. W momencie pisania posta lista zmian się nie wyświetlała akurat tylko jakies błędy było widać.
  8. Witam Sello 1.34.0 Allegro wprowadza w coraz wiekszej ilości kategorii wymagalność atrybutów np seria, producent. Mam sporo aukcji do przerobienia gdyż z racji licytacji są tworzone na zapas. Przy zbiorczej próbie ich zmiany, nawet gdy zaznaczam tylko produkty z danej kategorii, atrybut który chcę wpisać ustawia się poprawnie ale czyszczą sie wszystkie inne pozostałe. Tak już jest czy coś robię źle?
  9. Nam dzis tez nie pobralo transakcji od jednego czlowieka ale okazało sie ze sytuacja byla taka ze klient wybral jako 1 zamowienie rzeczy z wczoraj + 1 rzecz sprzed 2 tyg którą anulowalismy. po przywróceniu tej transakcji w sello pobrało wszystko.
  10. Jak dostaniesz odpowiedz to napisz co i jak Mamy wersję pp 2.1.6.0 i pobiera listy wysyłkowe. ale na razie nie drukowałem żadnych listów kurierskich .
  11. Niestety w wygenerowanych logach brak słowa token. I ew jakie zapytanie wpisac zeby je wstawic? Na chwilę obecną wysłało aukcje ale wieczorem są problemy i autoryzacja konta jest wymagana.
  12. Generalnie to ostatnie dni podczas wysylania aukcji w godzinach wieczornych codziennie mielismy komunikat o koniecznosci autoryzacji. Ale moze mialo to zwiazek z wiekszym obciazeniem przez wieksza liczbe kupujących. A dzis 'kwiatek' jak powyzej ale dobrze ze od razu obejscie podaliscie.
  13. A czy na serwerze zainstalowales najnowsze sello i przeprowadziłes aktualizację? Ew moze nie została wykonana z powodu braku miejsca na archiwizację.
  14. U nas przy paczkomatach pobraniowych tez jest podobnie,trzeba wtedy ustawiać dostawę ręcznie (wtedy pojawia się jakas dostawa standard)
  15. Też czasem miałem dużo miejsca i aktualizacja nie szła. Czasem pomagało uruchomienie sello jako administrator. A czasem chyba musiałem zwolnić jeszcze więcej miejsca.
  16. Jezeli zapłacą za część rzeczy i pozostałe przedmioty mozna zmiescic do tej samej paczki to wysyłamy maila z info o niedopłacie. I wtedy płacą na konto bądz payu, czasem np robią dopłatę do transakcji. Tak czy owak przenosząć wpłaty idziemy wg listy wpłat w allegro wiec raczej nic nie umyka. A drugie pytanie dotyczyło obsługi/zachowania transakcji przy odbiorze osobistym: Przy odbiorze osobistym klikam zarejestruj pełną wpłatę (gotówkową lub payu) a następnie zmieniam stan transakcji na zakończona i transakcja jest przenoszona do : Transakcje>do paczek A jezeli kliknę zakończona to się tam nie pojawia ( co jest dla mnie działaniem pożądanym bo poźniej nie muszę dochodzic dlaczego transakcja znalazła się w transakcje>do paczek.) Czy w takim razie muszę robić to w ten drugi sposób? Ale jak nie zaznaczę płatności to w jakis sposob to chyba wpływa na wartość transakcji niezapłąconych pokazywane na stronie głównej.
  17. Byc może to u nas jest bardziej uciążliwe ze względu na to iż mamy licytacje i klienci nie kupują wszystkiego za jednym posiedzieniem tylko na przestrzeni paru lub parunastu dni i do czesci wybiora fod do czesci nie. i wtedy czesc ląduje w do paczek a czesc dalej jest w transakcjach oczekuje na płatność I mam kolejne pytanie odnosnie tego przenoszenia Przy odbiorze osobistym klikam zarejestruj wpłatę a następnie zmieniam stan transakcji na zakończona i transakcja jest przenoszona do : Transakcje>do paczek A jezeli kliknę zakończona to się tam nie pojawia ( co jest dla mnie działaniem właściwym bo poźniej nie muszę dochodzic dlaczego transakcja znalazła się w transakcje>do paczek.)
  18. Nie chodzi ze się samo ustawia ale że samo się przenosi do zakładki "do paczek".Czasem klient powybiera na każdym produkcie osobny formularz dostawy, albo na któryms przedmiocie nie wybierze i trzeba sprawdzać i zakładkę transakcje i transakcje do paczek. Chyba że powyższa odpowiedz tyczyła się właśnie tego. Pytam bo transakcji opłaconych przez payu nie przenosi ( co mi pasuje) a transakcje oznaczone jako pobranie przenosi automatycznie.
  19. 1.Co mam odznaczyć żeby w przypadku gdy klient wybrał płatność za pobraniem, lub odbiór w firmie płatność na miejscu transakcje nie przenosiły się automatycznie do zakładki Transakcje>do paczek 2. I od razu drugie pytanie. Czasem gdy klient wybierze przesyłkę kurierską to podczas przenoszenia transakcji do paczek zamiast 'siodemka' (nasza nazwa na kuriera) wybierany jest Geis Parcel Aktualnie mam takie ustawienia , chuć poprzednio miałem wszystko pozaznaczane i tez przenosiło. Poniżej przykład dla 'siodemki' czyli kuriera.
  20. U nas rozne bledy powodowało jeszcze pole Dodatkowe informacje o dostawie. Aukcja sie nie wysylala ale byly tam wstawiane np znaki enter mimo ze przed wyslaniem je kasowalem. mysle ze allegro wyszukuje tam slowa niezgodne ze swoimi zasadami. generalnie po zmianie tekstu ktory tam byl na spację aukcja wychodzila.
  21. W przygotowanych po instalacji nowej wersji parametry znikaja. i chyba nie ma innego sposobu niz ustawienie ich od nowa. podobnie przy powielaniu zakonczonej aukcji, tez to trzeba ustawiac. Tak mysle. chyba ze jest inny sposob ale i tak juz 400 aukcji poprawilem przygotowanych 😉
  22. Niestety powyzsze: za pobraniem wyswietla tylko te pobrania ktore nadano a do ktorych nie zarejestrowano jeszcze wpłaty :)
  23. Chodzi bardziej o zakładkę oczekujące na płatność W sumie to zaznaczenie opłacone oraz z formularzem: niezgodnym już lepszą listę daje. Ale moze ktos ma lepszy sposob bo powyższy wyświetla tez odbiory osobiste.
  24. Tez dzis mielismy ten blad: Nie można wykonać wiązania w czasie wykonania na pustym odwołaniu aukcje sie nie wysylaly, cenniki nie pobieraly ale po autoryzacji zaczelo sie wysylac
×