Skocz do zawartości
Forum użytkowników

Sello User

Użytkownik
  • Ilość treści

    41
  • Rejestracja

  • Ostatnio

Reputacja

2 Neutral

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Na każdym komputerze teraz muszę logować się ręcznie i Sello nie reaguje na zmiany w pliku Sello.xml. Przy instalacji wybrałem wersję kliencką i podałem adres serwera.
  2. Pyta właśnie o parametry uruchomieniowe, jedyne co to pokazuje ścieżkę do serwera i login "sa".
  3. Nie. Zmieniam wpisy w tym pliku i Sello nie widzi ich. Zmieniłem też nazwę pliku, a Sello to nie rusza.
  4. Witam, gdzie teraz Sello trzyma plik sello.xml? W lokalizacji C:\ProgramData\InsERT\Sello jest plik, który nic nie zmienia. Kiedy w programie serwisowym pojawi się takie coś jak w serwisowym od Subiekta, że będzie można ustawić parametry uruchomieniowe. Pozdrawiam
  5. Po usunięciu i zainstalowaniu ponownie problem rozwiązany.
  6. Po zainstalowaniu Sello 1.31.2 wysypuje się na wszystkich komputerach z Win 10: --------------------------- Microsoft Visual C++ Runtime Library --------------------------- Runtime Error! Program: C:\Program Files (x86)\InsERT\Sello\Sello.exe This application has requested the Runtime to terminate it in an unusual way. Please contact the application's support team for more information. --------------------------- OK ---------------------------
  7. Niestety po zaznaczeniu albo tego albo tamtego okienko nadal nie wyskakuje. Odznaczyłem, zeby nie wysyłało aukcji automatycznie po zaznaczeniu "gotowe do wysłania" i okienko się wyświetliło z 227 aukcjami. OK. Problem połowicznie rozwiązany. Po wyłączeniu automatu aukcje przechodzą do Allegro. EDIT: Ponad 200 aukcji poszło, ale 4 zostały z błędem: "An error has occurred" - co to oznacza?
  8. Nie otwiera się takie okno po kliknięciu "Wyślij" , a za to zaczyna się w dolnym pasku statusu proces wysyłania. W jaki sposób uzyskać takie okienko j.w.?
  9. Wracając do tematu problemu z wysyłaniem aukcji - czy coś już wiadomo w temacie? U nas aukcje stoją i nie wysyłają się ani ręcznie ani automatycznie.
  10. U mnie pojawia się następujący problem:
  11. Witam, u nas Sello nie wysyła aukcji i nie pokazuje żadnego komunikatu z błędem - zachowuje się tak jak by nie widziało aukcji gotowych do wystawienia. Pozdrawiam
  12. Witam, przy próbie zmiany "Pokazuj operacje typu: wysyłanie aukcji" Sello wysypuje się: Sello najnowsze 1.31 na Windows Serwer 2012 R2. Pozdr.
  13. Niestety cenniki dostaw, które miałem ustawione w Sello są puste!
  14. Problem z okienkiem logowania rozwiązany - winne były zabezpieczenia Windows Server 2012 dla IE - Allegro pobiera mnóstwo zewnętrznych treści do strony z logowaniem. Autoryzacja przeprowadzona ponownie. I w tym momencie już działa. P.S. Trochę nie rozumiem operacji z cennikami. Z tego co widzę na koncie Allegro nie mam żadnego cennika.
  15. Sello zresetowane i nadal to samo nie da się powiększyć okna - tak jak by stopka zasłaniała opcję logowania
×