Skocz do zawartości
Forum użytkowników
Sławomir B

Allegro paczkomat

Polecane posty

6 minut temu, Bartosz Rosa napisał:

A też masz taki problem  z łączeniem z API ShipX?

Paczki robiłem ręczenie w MPI. Sello nic nie wysyła, nie ma błędów, nie ma ich potem w MPI.

Żeby MPI w ogóle działał musiałem z jego poziomu ponownie dodać konta allegro. Bez tego nic nie działało. Autoryzacja SMI > Allegro.

Może jakiś nowy token do Sello będzie potrzebny?

 

edit:

dotyczy Paczkomatów na dwóch bazach Sello tak samo

Edytowano przez MARCIN e-kupowanie.pl

Udostępnij ten post


Link to postu
1 godzinę temu, MARCIN e-kupowanie.pl napisał:

 

A czy ktoś inny zgłaszał, że przez Sello nie może wysłać Paczkomatów?

U nas jest wszystko OK. Paczkomaty zwykłe jak i Allegrowe wysyłają się  oraz numeru nadań są pobierane do Sello bez problemu.

Udostępnij ten post


Link to postu
2 minuty temu, Mariusz Kownacki napisał:

U nas jest wszystko OK. Paczkomaty zwykłe jak i Allegrowe wysyłają się  oraz numeru nadań są pobierane do Sello bez problemu.

Dzięki za potwierdzenie. A robiłeś nową autoryzację kont w MP Inpostu?

Udostępnij ten post


Link to postu
4 minuty temu, MARCIN e-kupowanie.pl napisał:

Dzięki za potwierdzenie. A robiłeś nową autoryzację kont w MP Inpostu?

Hmm.... Z tego co widzę w MP Inpostu, to nie mam żadnego powiązanego konta z Allegrowym, a paczki normalnie się generują.

Udostępnij ten post


Link to postu
1 minutę temu, Mariusz Kownacki napisał:

Hmm.... Z tego co widzę w MP Inpostu, to nie mam żadnego powiązanego konta z Allegrowym, a paczki normalnie się generują.

To może usunę powiązania i w piątek spróbuję jeszcze raz z Sello.

Udostępnij ten post


Link to postu

×