Skocz do zawartości
Forum użytkowników

Menachem Misinkevich

Użytkownik
  • Ilość treści

    49
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Raport ostatni skasowałem, więc muszę poczekać, aż sytuacja się potwóry i wtedy tu będę pisał
  2. Ja tylko nadmienię, że nic nic łączyłem jak kolega. Dziś znów mam ten sam problem.
  3. Automatycznie, bo mam 300 paczek zazwyczaj dziennie. Dlatego hurtem wystawiam paragony, później tworzę paczki. Sortuje paczki według numerów paragonów i drukuję. Co ciekawe, właśnie mam taka przygodę jak w załączniku. Numery paczek idą po kolei. Drukuje etykiety zbiorcza i mi znów te etykiety nie po kolei idą Więc chyba metoda Bartka zawodzi.
  4. Właśnie trick polega na tym, że żadnego błędu nie było. Dlatego odnosiłem wrażenie, że nie ma żadnego zakupu. Lecz później ze 100 transakcji na raz się pobrało.
  5. Nic nie nie pomaga. Bo najpierw wystawiamy paragony, a zaś później dokumenty. Więc u nas sortowanie idzie według numeru końcowego dokument fiskalnego. I na podstawie tego drukujemy. W tym przypadku sprawa się sprowadza do tego, że albo ręcznie układamy paragonu lub ręcznie układamy etykiety
  6. W Allegro konta nie są między sobą powiązane. Żaden Abonament Allegro nie jest wykupiony. Jedyne co, na koncie A są wystawiona identyczne towary jak na Koncie B (zdjęcia, nazwa, opis) jedynie różniące się cenami. Jedyna podpowiedź, która może jakoś pomóc - pewnego dnia nie wiadomo skąd przestały się pobierać w ogóle wszystkie transakcje na Allegro. Bez przyczyny, bo konfigruacja nie byłą zmieniana. Byliśmy zdziwieni, że przez cały dzień "nikt nie kupuje". Jednak później - przypadkowo wpadłem na pomysł, aby ponownie dokonać autoryzację każdego konta na Allegro. Autroyzacja była zrobiona prawidłwo. Po pół godziny wszystkie transakcje zostały pobrane. Jedna później w kolejny dzień zaczął się robić taki dziwny problem. Nadmienię, że sam fakt tego, iż Sello nie pobierał przez pół dnia bez znanej mi przyczyny transakcje też wydaje się być dziwnym...
  7. To już wszyscy teraz wiemy, że problem po stronie InPost. Co teraz możemy zrobić? Jakaś wspólna petycja?
  8. Podłączam się pod ten problem. Problem pojawił się wczoraj - akurat jak przesiadłem się na 1.36. Teraz muszę 500 paczek pojedyńczo drukować lub wszystko na raz i później się bawić w przekładania w odpowiedniej kolejności. W wersji 1.35 tego problemu nie miałem. Obstawiam jednak, że to nie jest wina InPost...
  9. Przepraszam, mój błąd - mam 1.36. Od tej wersji pojawił się błąd. Mam dwa komputery - serwerowy gdzie pracuje 1 osoba i mój, gdzie ja. Autoryzacja jest zrobiona prawiłowo. Natomiast codziennie zaczęły się aukcje dublować - przy tym one są pobierane na nieprawidłowe konto (na konto B pobierają się aukcje z konta A, zaś przy kliknięciu na tej aukcji na koncie B, otwiera się konto A w Allegro). Przy tym problem pojawia się codziennie i nie mogę zrozumieć, co jest nie tak. Codziennie muszę parować podmieniać towary w transakcjach oraz później dodawać towary do aukcji.
  10. Podpinam się pod ten wątek - mam ten sam problem. Zaistnialwoałem 1.35 zamiast 1.34 i od momentu instalacji rozpoczęły się te problemy. Aukcje dublują się pomiędzy kontami - kopije się aukcja z konta A na konto B, zaś kiedy w nią klikam na poziomie Konta B - otwiera się na Allegro aukcja z Konta A. Jest to dość wkurzające, bo pobiera Allegro aukcje z towarami jednorazowymi, muszę ręcznie podmieniać dziesiątki transakcji kilka razy dziennie, zaś później wchodzić do aukcji i wiązać ponownie aukcje z towarami Subiekt GT. Widzę, że ten wątek był dość dawno. Czy udało się znaleźć w czym tkwił problem?
  11. No bardzo podobny przejaw. Czy do tego udało się znaleźć jakieś rozwiązanie?
  12. Witam, otóż od dwóch dni walczę z jakimś dziwnym dla mnie problemem: Samoczynnie odwiązują się towary od transakcji - czyli nadle okazuję się, że część aukcji, które były związane z określonym towarem, przestają być związane i do mnie do transakcji sypią się później produkty jednorazowe. Muszę później ponownie je parować z odpowiednimi produktami, zaś w transakcja ręcznie podmieniać towar. Po jakimś czasie znów to się dzieje. Przy czym nie ma zasad, jak często to się wydarza oraz które towary odwiązują. Czy ktoś spotkał się z takim probleme? Jakie jest rozwiązania? Dziękuję
×