Skocz do zawartości
Forum użytkowników

Krzysztof Dziekoński

Użytkownik
  • Ilość treści

    33
  • Rejestracja

Wszystko napisane przez Krzysztof Dziekoński

  1. Sprawa się rozwiązała metodą prób i błędów. W id miałem podane ID xxx i na poprzedniej umowie działało, dziś usunąłęm ID i zostawiłem same cyfry i wysłało się. Dzięki MARCIN e-kupowanie.pl za zainteresowanie
  2. Niestety teraz mi piszą że wszystko jest ok, do konta menagera inpostu może być podpiętych kilka kont allegro, czyli wracam do punktu wyjścia, nadal nie wiem nic.
  3. aaaa. widzisz teraz sobię myślę że do konta mam inny adres email niż do inpostu. Napisałem do nich ale odpowiedź jest następująca: Konto w integracji może być przypisane wyłącznie do adresu zrejetrowanego do konta Umowy w tym wypadku jest allegro3........pl Proszę własciwe konto Allgro zintegrować w aplikacji InPost a w koncie nie mam w adresie 3 , ten adres jest przypisany do innego konta, z którego akurat nie korzystam.
  4. Dostałem informację że ID się nie zmienia bo zależne jest od nipu, Token też prawidłowy
  5. Wersja 1.31, token był podany nowy przez inpost, gdyż też myślałem że to może być problemem, autoryzację konta też robiłem 2 krotnie dla sprawdzenia czy wszystko ok. Jednynie zastanawia mnie że teraz muszę kliknąć opłać jak robię paczki przez stronę paczkomatów , wcześniej tego nie było, czy to nie może być przyczyna ?
  6. Ja niestety mam problem z wysyłaniem paczek do inpost, do czasu gdy mieliśmy umowę z inpostem na paczki paczkomatowe wszystko chodziło jak trzeba, po przejściu na paczkomaty allegro nie mogę generować etykiet, pojawia się błąd : Tworzenie paczki 1535/2019: {"status":403,"error":"forbidden","message":"Access forbidden for this token.","details":{}} Ktoś coś podpowie ?
  7. Przy próbie eksportu przesyłek do paczkomatów allegro wyskakuje taki błąd, co może być przyczyną, token wpisany, używany do tej pory przy zwykłych paczkomatach: Tworzenie paczki 1473/2019: {"status":403,"error":"forbidden","message":"Access forbidden for this token.","details":{}}
  8. Od zainstalowania najnowszej aktualizacji, nie dość że nie da sie wysłać żadnej aukcji to przy przejściu między zakładkami myśli ok 30 sekund i albo zatrybi albo pokazuje się puste okno, brak jakichkolwiek transakcji, pojawiają się dopiero po wyłączeniu i ponownym włączeniu, ta sama sytuacja dzieje się z subiektem, od tego samego momentu. Puste karty.
  9. Czy ktoś rozwiązał już problem z wysyłaniem aukcji mam kilka problemów : 1. (Wysyłanie oferty "HQ PODNOŚNIK STOJAK DO PŁYT TOOLLAND GIPS KARTON" na konto krzytronik_pl w serwisie Allegro.pl (Polska): An error has occurred HTTP Status: Bad Request (400) usunięcie w dodatkowych informacji o dostawie niweluje błąd ale tylko na 1 próbę wystawienia, potem pojawia się ponownie. 2. przewija mi się błąd (Wysyłanie informacji o przesyłce nie powiodło się. Zdalny serwer zwrócił błąd: Podany identyfikator transakcji jest nieprawidłowy.) 3. Pobieranie pełnych danych (bez opisu oraz zdjęć) oferty 8004713206 dla konta krzytronik_pl z serwisu Allegro.pl (Polska): Forbidden HTTP Status: Forbidden (403) i tak wiele ofert. 4. Brak uzupełnionych parametrów w "specyficzne: w powielonych aukcjach. Żadna aukcja mi się nie wystawiła, cenniki i autoryzacja zrobiona, aukcja powielona po aktualizacji.
  10. Poradziłem sobie, okazało się że coś się zmieniło, miałem zaznaczone w konfiguracji że paczka będzie nadana w punkcie, zmieniłem na odbiór przez kuriera i wskoczyły gabaryty z powrotem.
  11. Zainstalowałem 1.30.5 i zniknęły mi gabaryty w paczkomatach, jak to odkręcić ? Wcześniej miałem 1.30.0 jak dobrze pamiętam. Paczki wysyłane do inpostu przez shipx.
  12. tak wtedy się robią, to już wczoraj znalazłem, ale fajnie by było nie musieć o tym pamiętać. Jeśli jest taka możliwość.
  13. Ok sprawa się częściowo wyjaśniła, przy zaznaczeniu ręcznie paczka wysłana , na stronie widnieje jako wysłana, natomiast po eksporcie z sello nie jednak po rozwinięciu zakładki pokaż szczegóły widnieje wprowadzony nr przesyłki. Jednak mam jeszcze jeden problem, z automatu eksportuje mi tylko paczkomaty, a przesyłek kurierskich nie, w czym może być problem ?
  14. ja też mam paczkomaty nie przez allegro oraz kuriera inpost. Nr jest wrzucany przez shipX tak się to chyba nazywało a dla przesyłek kurierskich przez program Inpost-sello. Przy przesyłkach kurierskich nie ma spacji, natomiast przy paczkomatach nie mogę sprawdzić bo nr jest zablokowany, ale raczej nie powinno być. Nr nie ma w allegro, w poprzedniej odpowiedzi załączyłem screen mniej więcej w czasie, w którym odpisywałeś.
  15. Witam, W sello wysyłanie numerów nadawczych jest oznaczone jako wysłane prawidłowo, natomiast w allegro nie widnieje ani numer przesyłki, ani też transakcja nie jest oznaczona jako wysłana. Gdzie szukać rozwiązania ?
  16. Problemem było brak acrobat reader , pdfy otwierały się w chromie, explorerze i jeszcze jakimś programie z windowsa. Dziękuję za pomoc.
  17. Witam używam exportu paczkomatów przez sello shipX, do tej pory wszystko działało jak należy, przenieśliśmy bazę na inny komputer, i od tej pory nie drukuje nam etykiet z paczkomatów, pojawia się błąd jak niżej, czy ktoś zna rozwiązanie ? :
  18. Dzięki kolego za odpowiedź, niestety sytuacja ta sama przechodzi do okna logowania i się nie loguje
  19. Witam, ja mam problem z uruchomieniem, nie wpisuje się hasło, w czym może być błąd ? wszystko się otwiera do okienka gdzie trzeba podać hasło, z góry dziękuję za pomoc. "C:\Program Files\InsERT\Sello\Sello.exe" /srw "(local)\INSERTGT" /pdm NEWS /ta win /hss "haslo" /utp serwer
  20. Bartek czy jest możliwość żeby można było przypisać konkretny gabaryt danemu przedmiotowi czy to w subiekcie czy też w sello w powiązanych produktach czy też do samej aukcji ? Drugie pytanie czy jest to błąd czy tak jest to stworzone, że wysyła mi do inpostu przesyłki, które widnieją w paczkach do wysłania a nie w listach wysyłkowych ? Na początku wydawało mi się że synchronizacja jest tylko z listów wysyłkowych i to by mnie zadowalało , niestety tak nie jest.
  21. Tak ustawione jest na 60 minut. Do tej pory nie mieliśmy tego problemu
×